Hinterachsfrage

Alles rund um das beste Auto der Welt

Moderator: Moderatoren

Antworten
Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6653
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Hinterachsfrage

Beitrag von zbv500 » 21.07.2019, 21:11

Mich würde interessieren wieviel Öl sich bei euch unter den Staubkappen der Hinterachsnaben sammelt.
Ich habe die noch nie abgezogen aber jetzt hatte die Felge hinten rechts diese lustigen sternförmigen Ölspuren :roll:
Daraufhin habe ich die Kappe dann mal demontiert und die war schon ordentlich mit Öl gefüllt.
Wenn ich das richtig sehe gibt es ja zwischen Halbwelle und Radnabe keine Abdichtung, d.h. es landet zwangsläufig
Öl in der Staubkappe. Die Frage ist nur wie viel...
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 776
Registriert: 30.03.2006, 21:12

Re: Hinterachsfrage

Beitrag von 71KF36 » 21.07.2019, 21:32

moin, nee, ne abdichtung gibts da wohl nicht.
achsentlüftung event. zu :?:
schon mal ölstand kontrolliert, wasser von diversen tauchfahrten dazu gekommen :?: :mrgreen:
verzahnung der halbwelle und kappe mit dicken fett beschmierwn und wieder drauf.
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6653
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Hinterachsfrage

Beitrag von zbv500 » 21.07.2019, 21:57

Ölstand ist i.O. - also nicht zuviel Öl im Diff. Wasser auch nicht.
Die Entlüftung prüfe ich morgen mal.
Die Verzahnung kann ich leider nicht fetten- die hat entweder die Army oder der Vorbesitzer mit dem Mitnehmer versucht zu verschweißen :evil: Aber das ist eine andere Baustelle :roll:
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 776
Registriert: 30.03.2006, 21:12

Re: Hinterachsfrage

Beitrag von 71KF36 » 21.07.2019, 22:36

aha, quasie hd-mitnehmer :shock:
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6653
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Hinterachsfrage

Beitrag von zbv500 » 21.07.2019, 22:53

quasie hd-mitnehmer
Ja- genau :lol: :lol: :lol:
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
Baamkletterer
1000er-Gott
Beiträge: 1226
Registriert: 30.04.2005, 11:05
Wohnort: Oberfranken

Re: Hinterachsfrage

Beitrag von Baamkletterer » 22.07.2019, 09:35

Bei mir ist da auch einiges an Öl in der Kappe. Schmiert das Radlager ja auch gleich mit. Eine neue Gummikappe mit viel Fett montiert hat geholfen. Aber die Nachbaudinger taugen überhaupt nichts.
Gruß Stefan
Such Wolf Teile

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 776
Registriert: 30.03.2006, 21:12

Re: Hinterachsfrage

Beitrag von 71KF36 » 22.07.2019, 22:09

gummikappe :?: das war wohl früher mal, leider :evil:
jetzt sind die dinger aus soner blöden hardplaste und auch noch zu groß/locker :!:
ein paar lagen pvc-klebeband/coroplast um den mitnehmer helfen aber auszugleichen/abzudichten.
tip :idea: schwarz fällt am wenigsten auf :lol:
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6653
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Hinterachsfrage

Beitrag von zbv500 » 22.07.2019, 22:29

Die Entlüftung ist freigängig.
Da ich die olle Kappe seit gut zehn Jahren nie ab hatte vermute ich mal die darin enthaltene Ölmenge ist normal :roll:
Habe die ( porösen) Kappen jetzt mal ordentlich mit Fett gefüllt und werde zeitnah für passenden Kappenersatz sorgen 8)
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 776
Registriert: 30.03.2006, 21:12

Re: Hinterachsfrage

Beitrag von 71KF36 » 22.07.2019, 22:58

zbv500 hat geschrieben:
22.07.2019, 22:29
vermute ich mal die darin enthaltene Ölmenge ist normal :roll:
korossionschutz für die porige schweißnaht :idea: :lol:
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6653
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Hinterachsfrage

Beitrag von zbv500 » 22.07.2019, 23:13

So ist es. Die Teile bestelle ich aber der Plunder wird erst getauscht wenn er sich zerlegt.
Das läuft ja nun schon gute zehn Jahre unter erschwerten Bedingungen- never change a running system :mrgreen:
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
Baamkletterer
1000er-Gott
Beiträge: 1226
Registriert: 30.04.2005, 11:05
Wohnort: Oberfranken

Re: Hinterachsfrage

Beitrag von Baamkletterer » 23.07.2019, 08:50

Vielleicht findet sich diese Woche in England ersatz 8) Christian.
Such Wolf Teile

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6653
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Hinterachsfrage

Beitrag von zbv500 » 23.07.2019, 16:09

Schauen wir mal 8)
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
Hador
Zweihunderter
Beiträge: 247
Registriert: 29.12.2013, 08:55
Wohnort: SLK ehm. Landkreis Bernburg

Re: Hinterachsfrage

Beitrag von Hador » 15.10.2019, 17:16

Hi,

ich hab HD Flanges vom Vorbesitzer noch verbaut. Ich habe sie mal alle 4 abgeschraubt und nachgesehen.
Vorne sah es ok aus von der Menge und Farbe. Etwas Fett drinnen und grafitfarben.
Hinten sah die Sache anders aus. Wenig Fett, Rehbraun (für Zündkerzen tolle Farbe) und etwas korrodiert.
Vorne waren in den Kappen unten Gummidichtringe drinnen und Hinten Dichtungen auf den Kontaktflächen. Aber alles porös.

Jetzt wieder schick und eingeklebt.
MfG
Marcus

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6653
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Hinterachsfrage

Beitrag von zbv500 » 15.10.2019, 20:08

Bis jetzt ist alles trocken 8)
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

landiesteve
Labertasche
Beiträge: 320
Registriert: 15.07.2015, 15:51
Wohnort: Bayrische Lowlands

Re: Hinterachsfrage

Beitrag von landiesteve » 16.10.2019, 19:23

Baamkletterer hat geschrieben:
22.07.2019, 09:35
Bei mir ist da auch einiges an Öl in der Kappe. Schmiert das Radlager ja auch gleich mit. Eine neue Gummikappe mit viel Fett montiert hat geholfen. Aber die Nachbaudinger taugen überhaupt nichts.
Gruß Stefan
Blödsinn, hab seit 2 Jahren die Aftermarket von Paddock dran, gingen zwar streng drauf, sind aber dicht und etwas flexibel - bin sehr zufrieden.
Neulich hat eine Bekanntschaft mit nem Baumstumpf gemacht - wieder ne aftermarket drauf mit genug fett, udn alles ist gut.

Antworten