Banner weg ?!

Anregungen, Wünsche, Fragen zur Webseite

Moderator: Moderatoren

Antworten
Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6638
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Banner weg ?!

Beitrag von zbv500 » 21.03.2019, 17:09

Fehlt das Banner nur bei mir oder ist das wieder so ein Copyright-Wahnsinn?
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

JohnDoe2015
Einhunderter Club
Beiträge: 127
Registriert: 23.01.2018, 23:49
Wohnort: Düsseldorf

Re: Banner weg ?!

Beitrag von JohnDoe2015 » 21.03.2019, 17:37

...Upload-Filter? :lol:
# # # # # # # # # # # # # # # # # # ##
84 KE 14 - exMOD LR 110 - BGSUMT
21 KE 32 - exMOD Sankey WT 1UKXX
# # # # # # # # # # # # # # # # # # ##

JohnDoe2015
Einhunderter Club
Beiträge: 127
Registriert: 23.01.2018, 23:49
Wohnort: Düsseldorf

Re: Banner weg ?!

Beitrag von JohnDoe2015 » 21.03.2019, 17:38

...ist jetzt nur für Premium-Mitglieder sichtbar...
also ausgeloggt isser weg, eingeloggt isser da..
# # # # # # # # # # # # # # # # # # ##
84 KE 14 - exMOD LR 110 - BGSUMT
21 KE 32 - exMOD Sankey WT 1UKXX
# # # # # # # # # # # # # # # # # # ##

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6638
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Banner weg ?!

Beitrag von zbv500 » 21.03.2019, 21:15

Bin eingeloggt, is trotzdem weg :|
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

nobuddy
Quasselstrippe
Beiträge: 988
Registriert: 23.12.2007, 00:50
Wohnort: S.-H.

Re: Banner weg ?!

Beitrag von nobuddy » 21.03.2019, 23:47

Dann hast Du was kaputt gemacht ... :mrgreen:

Bei mir isses eingeloggt auch da !
Gruß Andi
--------------------------------------------------------------------------
70 KJ 40


Wer durchs Digtaad will , muss ferdampt gutt schreipen ... !

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 770
Registriert: 30.03.2006, 21:12

Re: Banner weg ?!

Beitrag von 71KF36 » 22.03.2019, 10:56

nobuddy hat geschrieben:
21.03.2019, 23:47
Dann hast Du was kaputt gemacht ... :mrgreen:
genau :!: :twisted:
lass mal deine bengels ran, die kriegen das sicher wieder hin :mrgreen:
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6638
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Banner weg ?!

Beitrag von zbv500 » 22.03.2019, 13:55

lass mal deine bengels ran, die kriegen das sicher wieder hin :mrgreen:
Das könnte natürlich sein :lol: :lol: :lol:
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 770
Registriert: 30.03.2006, 21:12

Re: Banner weg ?!

Beitrag von 71KF36 » 11.07.2019, 21:22

...jetzt fehlt bei mir ab marktplatz abwärts das halbe forum :idea:
wenn man nicht abmeldet ist es da :shock:
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6638
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Banner weg ?!

Beitrag von zbv500 » 11.07.2019, 22:36

Abgesehen von dem Banner sehe ich alles 8)
wenn man nicht abmeldet ist es da
Verstehe ich nicht- vertippt??
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 770
Registriert: 30.03.2006, 21:12

Re: Banner weg ?!

Beitrag von 71KF36 » 12.07.2019, 16:58

neee, nicht vertippt, sch..ß auto-korrektur und nicht mehr durchgelesen :!:
es ist aber leider so das ich wenn ich angemeldet bin marktplatz, events, off topic und jäger & sammler nicht mehr sehe :shock:
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6638
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Banner weg ?!

Beitrag von zbv500 » 12.07.2019, 19:15

Merkwürdig- scheint ähnlich wie mit dem Banner zu sein das offensichtlich nur ich nicht mehr sehe...
Hast Du das mal mit einem anderen Browser getestet?
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 770
Registriert: 30.03.2006, 21:12

Re: Banner weg ?!

Beitrag von 71KF36 » 12.07.2019, 20:22

nö, hab ich jetzt nur am tablet festgestellt.
wenn ich mich im privaten modus anmelde ist komischer weise alles da :roll:
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6638
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Banner weg ?!

Beitrag von zbv500 » 12.07.2019, 23:42

Tablet ist eh Mist -> siehe Autokorrektur :mrgreen:
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 770
Registriert: 30.03.2006, 21:12

Re: Banner weg ?!

Beitrag von 71KF36 » 17.07.2019, 21:26

problem gelöst :!:
















der fehler saß vorm bildschirm :idea: :mrgreen:
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
fatz
1000er-Gott
Beiträge: 1377
Registriert: 31.10.2007, 13:04
Wohnort: bei Rosenheim

Re: Banner weg ?!

Beitrag von fatz » 17.07.2019, 21:47

klassischer 70cm-Fehler? :mrgreen:
110 Td4 HCPU
in memoriam Brumml, 1989er exMOD 110 hardtop

Antworten