Schwarzes Forum

Weissagungstempel

Moderator: Moderatoren

Antworten
Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 633
Registriert: 30.03.2006, 21:12

Schwarzes Forum

Beitrag von 71KF36 » 08.04.2018, 21:26

moin, das schwarze forum ist irgendwie nicht mehr erreichbar, es wird formular angezeigt zum einloggen aber das funktioniert nicht?!
geht das nur mir so oder anderen auch :?:
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
Baamkletterer
1000er-Gott
Beiträge: 1190
Registriert: 30.04.2005, 11:05
Wohnort: Oberfranken

Re: Schwarzes Forum

Beitrag von Baamkletterer » 09.04.2018, 11:09

Mir geht es auch so Jens. Am Handy fragt er nach Passwort. Am PC zu Hause steht was von Wartungsarbeiten.
Gruß Stefan
Such Wolf Teile

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 633
Registriert: 30.03.2006, 21:12

Re: Schwarzes Forum

Beitrag von 71KF36 » 09.04.2018, 12:28

hi stefan, danke für die rückmeldung :!:
wenigstens einer der sich outet auch dort unterwegs zu sein, die anderen 40 vor dir die hier gelesen haben, haben sich wohl leider nicht getraut :?: :!: 8) :lol:
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
Airborne1944
Einhunderter Club
Beiträge: 138
Registriert: 18.08.2017, 08:03
Wohnort: Erftstadt Britische Zone
Kontaktdaten:

Re: Schwarzes Forum

Beitrag von Airborne1944 » 09.04.2018, 12:42

Moin!
Ich habe mich dort auch vor einem guten halben Jahr angemeldet, und es funktioniert für mich gar nicht. Wenn ich angemeldet bin kann ich gar nichts mehr lesen. Zu allem nicht berechtigt!!
Das kann ich ja sogar wenn ich gar nicht angemeldet bin. Habe dann irgendwann die Lust daran verloren.
VIELE GRÜSSE BERND

Bei mir ums Haus ist es immer grün!! OLIV GRÜN !!

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6267
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Schwarzes Forum

Beitrag von zbv500 » 09.04.2018, 16:18

die anderen 40 vor dir die hier gelesen haben, haben sich wohl leider nicht getraut
Sagen wir mal 39. Ich habe nicht geantwortet weil ich das Problem nicht habe. Ich war nämlich vor gut zwei Jahren das letzte Mal auf der Seite :mrgreen:
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Antworten