Ausfall März 2012

Anregungen, Wünsche, Fragen zur Webseite

Moderator: Moderatoren

Antworten
Benutzeravatar
admin
Vielschreiber
Beiträge: 67
Registriert: 01.01.1970, 02:00

Ausfall März 2012

Beitrag von admin » 24.03.2012, 18:48

Hallo,
im März 2012 ist Oliv-Landy augefallen, weil eine kleinigkeit (Rechte in einem Verzeichnis) verstellt waren.
Leider wa ich die ganze Woche unterwegs und hatte keine FTP Passwörter dabei.

Nachdem ich diese kleine Einstellung vorgenommen habe scheint es nun wieder zu funktionieren.

bye Oli

Benutzeravatar
Baamkletterer
1000er-Gott
Beiträge: 1197
Registriert: 30.04.2005, 11:05
Wohnort: Oberfranken

Re: Ausfall März 2012

Beitrag von Baamkletterer » 24.03.2012, 19:32

Hallo Oli
Ich komme wieder rein. Aber meine Einstellung des Hintergrundes ( desert) geht nicht.
Da zeigt es immer noch den gleichen Fehler an.
Danke fürs richten und Gruß Stefan
Such Wolf Teile

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6310
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Ausfall März 2012

Beitrag von zbv500 » 24.03.2012, 21:55

Strike- es läuft wieder :D
Danke Oli !
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
Kieler
1000er-Gott
Beiträge: 1684
Registriert: 31.05.2006, 19:26
Wohnort: Kiel

Re: Ausfall März 2012

Beitrag von Kieler » 24.03.2012, 22:51

Das Forum funktioniert bei mir auch wieder :-)

Besten Dank für die Mühe, Oli :-)

Viele Grüße

Kieler
Military Land-Rover "Lightweight", Diesel, Bj. 1976 (ex Niederlande)
Defender 110 TD5 in "Libyen Sand matt"

Bambi
Vielschreiber
Beiträge: 98
Registriert: 17.02.2010, 23:12
Wohnort: Lemgo

Re: Ausfall März 2012

Beitrag von Bambi » 24.03.2012, 23:05

danke oli, bei mir funktioniert es auch wieder :-)
Wer durch die Hölle will muß verdamt gut Fahren.

90er Wolf HT/ST
Sankey Wide Track 51 KC 31

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 655
Registriert: 30.03.2006, 21:12

Re: Ausfall März 2012

Beitrag von 71KF36 » 24.03.2012, 23:07

Baamkletterer hat geschrieben: Aber meine Einstellung des Hintergrundes ( desert) geht nicht.
Da zeigt es immer noch den gleichen Fehler an.
...ist bei mir das gleiche, sobald ich "desert" auswähle ohne es vorher geändert zu haben(ist schon seit jahren auf desert wegen der für mich besseren lesbarkeit so eingestellt) wird der fehler angezeigt :-(



p.s. smielys gibts hier wohl auch nicht mehr?
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
krankenhausen
hat_keine_anderen_hobbys
Beiträge: 3978
Registriert: 25.04.2005, 15:27
Wohnort: Bamberg

Re: Ausfall März 2012

Beitrag von krankenhausen » 25.03.2012, 09:19

Alles schwatz, nen schwatzen Bildschirm, argghh
Ich will auch desert zurück, hihi
1948 Build for a Purpose
2018 Gone as a Legend

Benutzeravatar
schulle39
1000er-Gott
Beiträge: 1622
Registriert: 06.02.2007, 13:27
Wohnort: 29320 hermannsburg
Kontaktdaten:

Re: Ausfall März 2012

Beitrag von schulle39 » 25.03.2012, 09:57

Bei mir laeuft nur das forum und die fahrzeugdatenbank; wiki, berichte/bilder, veranstaltungen und links/adressen sind leer oder geben einen 404 raus. Ist das normal?
der schwatte für die Woche,
der grüne für Sonntach (70KF94)
110 Bj 1985, British Aerospace Warton - Incident Control Unit (na, det WoMo halt...)
31KA65, die alte Feuerwehrbetty!

Benutzeravatar
fatz
1000er-Gott
Beiträge: 1313
Registriert: 31.10.2007, 13:04
Wohnort: bei Rosenheim

Re: Ausfall März 2012

Beitrag von fatz » 25.03.2012, 19:38

desert geht bei mir immer noch nicht. sehr schade, in oliv isses doch sehr viel schlechter lesbar.
er motzt irgendwas, dass er die styledaten nicht findet.
110 Td4 HCPU
in memoriam Brumml, 1989er exMOD 110 hardtop

Benutzeravatar
krankenhausen
hat_keine_anderen_hobbys
Beiträge: 3978
Registriert: 25.04.2005, 15:27
Wohnort: Bamberg

Re: Ausfall März 2012

Beitrag von krankenhausen » 26.03.2012, 12:46

ADMIN Oli, bist Du so nett und reparierst DESERT, das wäre super.

Und müssen wir uns um einen Umzug kümmern, oder liegt das nicht am Provider das OL in letzter Zeit so instabil war/ist?
1948 Build for a Purpose
2018 Gone as a Legend

Benutzeravatar
schulle39
1000er-Gott
Beiträge: 1622
Registriert: 06.02.2007, 13:27
Wohnort: 29320 hermannsburg
Kontaktdaten:

Re: Ausfall März 2012

Beitrag von schulle39 » 26.03.2012, 15:14

...und falls gar nix mehr geht, habe ich mal präventiv die Domain oliv-landy.info gesichert....
der schwatte für die Woche,
der grüne für Sonntach (70KF94)
110 Bj 1985, British Aerospace Warton - Incident Control Unit (na, det WoMo halt...)
31KA65, die alte Feuerwehrbetty!

Benutzeravatar
fatz
1000er-Gott
Beiträge: 1313
Registriert: 31.10.2007, 13:04
Wohnort: bei Rosenheim

Re: Ausfall März 2012

Beitrag von fatz » 26.03.2012, 17:56

ich haett jetzt gesagt, du bluffst, aber du hast ja wirklich
110 Td4 HCPU
in memoriam Brumml, 1989er exMOD 110 hardtop

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6310
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Ausfall März 2012

Beitrag von zbv500 » 26.03.2012, 21:43

Gehen nur bei mir die smilies nicht? Irgendwie braucht man die Dinger doch öfter als man denkt...
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
fatz
1000er-Gott
Beiträge: 1313
Registriert: 31.10.2007, 13:04
Wohnort: bei Rosenheim

Re: Ausfall März 2012

Beitrag von fatz » 27.03.2012, 07:54

smilies gehen bei mir auch nicht
110 Td4 HCPU
in memoriam Brumml, 1989er exMOD 110 hardtop

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6310
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Ausfall März 2012

Beitrag von zbv500 » 27.03.2012, 15:57

Oli, wo sind die smilies Bild
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Antworten