Kupplung/Transmission defekt

Alles rund um das beste Auto der Welt

Moderator: Moderatoren

Antworten
JohnDoe2015
Einhunderter Club
Beiträge: 104
Registriert: 23.01.2018, 23:49
Wohnort: Düsseldorf

Kupplung/Transmission defekt

Beitrag von JohnDoe2015 » 17.11.2018, 17:33

Hej Jungs,

ganz blöde Frage:
Meine Kupplung ist im Eimer (quasi über Nacht), :shock:
bei Pedal treten, baut sich kein Druck mehr auf,
kann also das Pedal ganz durchtreten, :oops:
einziger Widerstand ist die Rückholfeder im Fußinnenraum,
Inspektion von Motorraumseite und Fahrzeugunterseite brachte auch keine Erkenntnisse,
also keine lose Leitung, keine Öl-Leckagen in dem Bereich ...
hat das schonmal jemand gehabt? :?:
Was kommt da als Fehlerquelle in Frage?
Kann so ja nicht mal in die Werkstatt fahren, so ohne Gang... :wink:
Vielen Dank im Voraus für hilfreiche Gedanken zum Thema
LG aus Düsseldorf!
# # # # # # # # # # # # # # # # # # ##
84 KE 14 - exMOD LR 110 - BGSUMT
21 KE 32 - exMOD Sankey WT 1UKXX
# # # # # # # # # # # # # # # # # # ##

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 731
Registriert: 30.03.2006, 21:12

Re: Kupplung/Transmission defekt

Beitrag von 71KF36 » 17.11.2018, 18:14

schraub mal den ausgleichbehälter links oben in fahrtrichtung auf :!:
wenn da gähnende leere herrscht sind sicher geber- oder nehmerzylinder (oder beide) undicht.
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
fatz
1000er-Gott
Beiträge: 1361
Registriert: 31.10.2007, 13:04
Wohnort: bei Rosenheim

Re: Kupplung/Transmission defekt

Beitrag von fatz » 17.11.2018, 19:31

JohnDoe2015 hat geschrieben:
17.11.2018, 17:33
Kann so ja nicht mal in die Werkstatt fahren, so ohne Gang... :wink:
Da muss der junge Padawan aber noch gut was lernen.... :roll:
Ohne Kupplung kann man durauchaus fahren. Anfahren mit Anlasser und dann sehr vorsichtig Schalten.
Geht ein bissl auf die Synchronringe, aber bis zur Werkstatt geht's allemal. Zumindest wenn nicht grad
Berufsverkehr ist.
Und wie dir schon empfohlen wurde schau mal nach der Kupplungssosse...
110 Td4 HCPU
in memoriam Brumml, 1989er exMOD 110 hardtop

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6515
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Kupplung/Transmission defekt

Beitrag von zbv500 » 17.11.2018, 19:54

Wenn ausreichend Flüssigkeit im Vorratsbehälter ist wird es die Ausrückgabel zerlegt haben.
Dann muss das Getriebe raus.
Falls der Behälter leer ist würde ich als erstes den Nehmerzylinder ausbauen und kontrollieren. Ist zwar etwas fummelig, geht aber.
Wenn der undicht ist, sieht man das nicht zwangsläufig im eingebauten Zustand.
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

JohnDoe2015
Einhunderter Club
Beiträge: 104
Registriert: 23.01.2018, 23:49
Wohnort: Düsseldorf

Re: Kupplung/Transmission defekt

Beitrag von JohnDoe2015 » 18.11.2018, 11:18

Liebe Gemeinde,

herzlichen Dank für die Hinweise,
ich mach mich mal dran
und werde berichten, was es dann letztendlich war,
aber kein Youtube Video machen, von meiner Fahrt im ersten Gang auf der A3 zur Werkstatt, LOL :mrgreen:
Beste Grüße und einen schönen sonnigen Sonntag noch!
# # # # # # # # # # # # # # # # # # ##
84 KE 14 - exMOD LR 110 - BGSUMT
21 KE 32 - exMOD Sankey WT 1UKXX
# # # # # # # # # # # # # # # # # # ##

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6515
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Kupplung/Transmission defekt

Beitrag von zbv500 » 18.11.2018, 12:28

von meiner Fahrt im ersten Gang auf der A3 zur Werkstatt
Na dann gute Reise :mrgreen:
Wenn es die Ausrückgabel sein sollte bau gleich eine verstärkte ein!
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
fatz
1000er-Gott
Beiträge: 1361
Registriert: 31.10.2007, 13:04
Wohnort: bei Rosenheim

Re: Kupplung/Transmission defekt

Beitrag von fatz » 18.11.2018, 19:53

Wenn's die Ausrueckgabel ist, kann man ab dem zweiten Versuch nachdem die Gabel aufgegeben hat die Kupplung nimmer treten. DIe geht dann
nimmer rein, weil der Nehmer schon komplett ausgefahren ist und der Geber nachgestellt hat. Ausserdem spuert man das Knacksen, wenn die
Gabel durchbricht. Zumindest hab ich das die zweimal wo ich's hatte sehr deutlich gespuert.
Ich wuerd wetten, dass da keine Suppe mehr drin ist. im besten Falle fehlt einfach nur was. Also erstmal auffuellen und wenn noetig entlueften.
Wenn's dann wieder weniger wird rinnt's irgendwo raus. Der Nehmer ist, wie der CHristian schon sagt leichter zu erreichen. Aber auch der Geber
ist ueberholbar. Gibt's Dichtungssaetze fuer beide.
110 Td4 HCPU
in memoriam Brumml, 1989er exMOD 110 hardtop

Eisbaer
Labertasche
Beiträge: 328
Registriert: 27.07.2015, 20:16
Wohnort: HK

Re: Kupplung/Transmission defekt

Beitrag von Eisbaer » 19.11.2018, 18:35

Das kann ich so bestätigen , ein , vielleicht 2-3 mal treten geht wenn die Gabel durch ist dann ist das Pedal fest .
Do what you want , but do it with Style

LC 08 AA

JohnDoe2015
Einhunderter Club
Beiträge: 104
Registriert: 23.01.2018, 23:49
Wohnort: Düsseldorf

Re: Kupplung/Transmission defekt

Beitrag von JohnDoe2015 » 19.12.2018, 08:19

Hallo Zusammen,

wie versprochen, noch die Auflösung zum Rätsel mit der Kupplung!
Da der Fussraum vorn trocken war,
im Ausgleichsbehälter aber zu wenig Flüssigkeit war ,
(das liess sich durch Auffüllen mit Bremsflüssigkeit (DOT 4) kurzfristig beheben
und reichte für die Fahrt in die Werkstatt, war klar, irgendwo geht etwas verloren.
Dort anbekommen, zeigte sich in der Tat, der Nehmerzylinder der Kupplung (im Bellhouse) war defekt/leck
und musste getauscht werden. . . .
Gesagt/getan, nun ist die Kupplung wieder butterweich und funktioniert wieder.
Halleluju!
Beste Weihnachtsgrüsse an die grüne Runde!
Oliver
# # # # # # # # # # # # # # # # # # ##
84 KE 14 - exMOD LR 110 - BGSUMT
21 KE 32 - exMOD Sankey WT 1UKXX
# # # # # # # # # # # # # # # # # # ##

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6515
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Kupplung/Transmission defekt

Beitrag von zbv500 » 19.12.2018, 11:36

Sehr schön- das war ja noch die einfachste Variante 8)
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
fatz
1000er-Gott
Beiträge: 1361
Registriert: 31.10.2007, 13:04
Wohnort: bei Rosenheim

Re: Kupplung/Transmission defekt

Beitrag von fatz » 19.12.2018, 15:45

siehst du. geht doch :mrgreen:
110 Td4 HCPU
in memoriam Brumml, 1989er exMOD 110 hardtop

nobuddy
Quasselstrippe
Beiträge: 977
Registriert: 23.12.2007, 00:50
Wohnort: S.-H.

Re: Kupplung/Transmission defekt

Beitrag von nobuddy » 19.12.2018, 17:24

Moin zusammen !

Da das Problem ja nun - einigermaßen glimpflich - erledigt ist , hänge ich mal eine Frage an : Kommt man eigentlich mit 'nem Endoskop an die Gabel ? Nicht um den Zustand zu checken - nur um zu sehen ob 'ne normale oder verstärkte Version verbaut ist ... ?
Gruß Andi
--------------------------------------------------------------------------
70 KJ 40


Wer durchs Digtaad will , muss ferdampt gutt schreipen ... !

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 731
Registriert: 30.03.2006, 21:12

Re: Kupplung/Transmission defekt

Beitrag von 71KF36 » 19.12.2018, 19:08

wetten, das in nächster zeit der geber das zeitliche segnet :?: :idea: :oops:
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Benutzeravatar
zbv500
Lebt_in_Oliv-Landy
Beiträge: 6515
Registriert: 29.06.2005, 22:58
Wohnort: nähe Celle

Re: Kupplung/Transmission defekt

Beitrag von zbv500 » 20.12.2018, 11:09

wetten, das in nächster zeit der geber das zeitliche segnet
Da halte ich gegen. Ich habe den Nehmer irgendwann letztes Jahr getauscht, der Geber arbeitet immer noch so wie er soll 8)
Kommt man eigentlich mit 'nem Endoskop an die Gabel ?
Ja- sollte gehen. Musst halt den Nehmerzylinder ausbauen und dann durch die Öffnung rein in die Kupplungsglocke.
Gruß,
Christian

"Who dares repairs"
"Das muss das Boot abkönnen"

Benutzeravatar
71KF36
Quasselstrippe
Beiträge: 731
Registriert: 30.03.2006, 21:12

Re: Kupplung/Transmission defekt

Beitrag von 71KF36 » 20.12.2018, 13:37

du bist ja auch sonntagsfahrer :twisted: :lol:
Gruß
Jens
___________________________________________________________________________________
Land Rover 90 71KF36
Arrow Trailer Wide Track 86KC61

Antworten